最近余り検索ワードとか見てなかったんだけどやたらとkagerou act 初期化とかで来てる人が多いみたい。
簡単だし書くほどでもないって思ってたけど過去に書いたわけでもない一応書き残しとくか・・。

まず第一に考えられる原因がこれ。最初は韓国語になってるけど右上のSaveを押してないパターン。

kagerou act

次に考えられる原因がこれ。

kagerou act1

ACT kagerou

上のサイトから最新のOverlaypluginを落としていない。
kagerouの作者がオーバーレイプラグイン自体も更新しているので必ず最新版にする。
今まで使ってたやつは恐らく0.3.3.9だと思うけどこのページでは0.3.3.12が公開されてる。

kagerou act2

後は自分でCSSいじるなり背景設定するなりお好きにどうぞ。

kagerou act3

背景の変更は糞わかりやすくチンパンでも余裕。

"url(ここにurlを貼り付ける)"

で終わり。え?わからない?もうACT使うのやめたら・・。
いやしかし誰にも聞かずに自分で調べて辿り着いただけでも立派やな!